Bienvenido a la Web de SpetsNaz Clan,
un Clan dedicado al Age Of Empires III y Age of Mythology
para poder ver, descargar e ingresar a informacion mas exclusiva debes Conectarte o Registrarte aqui.
-------------------------------------------------------------------------------------------

Welcome to the Web Spetsnaz Clan
devoted to a Clan Age Of Empires III and Age of Mythology
to view, download and access information you need exclusive
Sign in here.


Atte. Staff SpetsNaz


mi compu es la q esta mal o es la configuracion???

Ir abajo

mi compu es la q esta mal o es la configuracion???

Mensaje por SpNz - Minrrot el Sáb Nov 01, 2014 6:06 pm

Fijense q al foro me eh conectado de 4 pc diferentes, una mia y 3 en el trabajo, no le había prestado atención a esto...

En 2 de las compus del trabajo, cuando paso el cursor por cualquier perfil el icóno de las naciones y dioses se mueve levemente pero nada mas.

En la 3era del trabajo en el portal al momento de pasar el cursor en una esquina se voltea la imagen d SpetsNaz y sale un anuncio molesto de meter un gol.

Y por ultimo en la de mi casa esta todo estatico, si paso el cursor en la imagen de la portada o en el icono no se mueve ni nada.

Que será? algún virus o simplemente es la configuración?


A por cierto, a varios de los perfiles q veo aparece por default el iconito de "naciones indias americanas" o algo asi, un iconito que parece la bandera de EUA combinada con la de gran Bretaña.
avatar
SpNz - Minrrot


Clan : SpNz
Post : 1645
Edad : 30
Inscripción : 02/09/2012

Volver arriba Ir abajo

Re: mi compu es la q esta mal o es la configuracion???

Mensaje por SpNz AQ el Sáb Nov 01, 2014 6:57 pm

Que se mueva el dios levemente es normal, si en otra PC no se mueve debe tener un Adobe Flash viejo o algo similar pero normalmente se rotan un poco hacia la izquierda al pasar el mouse, en el que te sale un anuncio molesto es porque le habrán instalado algun toolbar sin querer en esas descargas como softonic donde te ofrecen antivirus y otras cosas que uno ni quiere pero si le das todo que sí siempre te vienen esas cosas molestas, intenta con google adsense o usa el Ccleaner que es un programa para quitar cualquier software que no te sirva así no te aparecen anuncios molestos. Lo de las naciones indias americanas en realidad debería ser la opción "nula" que uno elige cuando uno no juega ninguna civ por ejemplo muchos de AoM no jugamos AoE y al no elegir nada debería salir una barrita del mismo color del fondo del foro que simboliza la opción nula, osea que no eliges ninguna civ, una vez agregaron unas civs extras como opción en AoE y esa bandera que dices reemplazó a la nula entonces quedó así, yo lo cambié de mi perfil pero los que lo dejaron así les sigue apareciendo, ahora lo voy a corregir en el panel.

PD - Listo ya quedó solucionado lo de la bandera ahora está normal.

_______________________________________________________
avatar
SpNz AQ



Clan : SpNz
Post : 4689
Edad : 23
Inscripción : 26/05/2012

Volver arriba Ir abajo

Re: mi compu es la q esta mal o es la configuracion???

Mensaje por SpNz - Minrrot el Sáb Nov 01, 2014 7:19 pm

jeje listo, ya quedo lo de las banderitas  +1
avatar
SpNz - Minrrot


Clan : SpNz
Post : 1645
Edad : 30
Inscripción : 02/09/2012

Volver arriba Ir abajo

Re: mi compu es la q esta mal o es la configuracion???

Mensaje por Chaqueño. el Sáb Nov 01, 2014 9:21 pm

:shock: :shock: :shock: :shock:
avatar
Chaqueño.


Nick ESO : Chaqueño
Clan : A-OP
Post : 1142
Edad : 32
Inscripción : 28/11/2012

https://www.youtube.com/channel/UCXTw-A4xKkYGeJmL8zEYErA/videos

Volver arriba Ir abajo

Re: mi compu es la q esta mal o es la configuracion???

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.